<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>Rep. Syms leads charge to close gap of untested rape kits statewide | Paradise Valley Independent</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!-- <link rel="stylesheet" type="text/css" media="all" href="http://paradisevalleyindependent.com/wp-content/themes/newswire/style.css" /> -->
<link rel="alternate" type="application/rss+xml" title="Paradise Valley Independent RSS Feed" href="http://paradisevalleyindependent.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Paradise Valley Independent Atom Feed" href="http://paradisevalleyindependent.com/feed/atom/" />
<link rel="pingback" href="http://paradisevalleyindependent.com/xmlrpc.php" />
<!-- <link rel="stylesheet" type="text/css" href="http://paradisevalleyindependent.com/wp-content/themes/newswire/colors/blue.css" /> -->
<!-- <link rel="stylesheet" type="text/css" href="http://paradisevalleyindependent.com/wp-content/themes/newswire/css/media-queries.css" /> -->
<!-- <link rel="stylesheet" type="text/css" href="http://paradisevalleyindependent.com/wp-content/themes/newswire/custom.css" /> -->
<link rel="stylesheet" type="text/css" href="//paradisevalleyindependent.com/wp-content/cache/wpfc-minified/ae7a4b859cfc75c9a3b17e82ea116160/1472568335index.css" media="all"/>
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="As of Friday, Jan. 27 there are estimated 1,400 Arizona women who claim to have been raped still awaiting test results police officials say could potentially lead to an arrest."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://paradisevalleyindependent.com/news/rep-syms-leads-charge-to-close-gap-of-untested-rape-kits-statewide/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rep. Syms leads charge to close gap of untested rape kits statewide" />
<meta property="og:description" content="As of Friday, Jan. 27 there are estimated 1,400 Arizona women who claim to have been raped still awaiting test results police officials say could potentially lead to an arrest." />
<meta property="og:url" content="http://paradisevalleyindependent.com/news/rep-syms-leads-charge-to-close-gap-of-untested-rape-kits-statewide/" />
<meta property="og:site_name" content="Paradise Valley Independent" />
<meta property="article:publisher" content="http://www.facebook.com/TownOfParadiseValleyIndependent" />
<meta property="article:tag" content="Arizona House of Representations" />
<meta property="article:tag" content="Arizona Legislature" />
<meta property="article:tag" content="Featured" />
<meta property="article:tag" content="Maria Syms" />
<meta property="article:tag" content="Peter Wingert" />
<meta property="article:tag" content="Untested Rape Kits" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-01-27T11:31:59+00:00" />
<meta property="fb:app_id" content="783912571715652" />
<meta property="og:image" content="http://paradisevalleyindependent.com/wp-content/uploads/2017/01/rape_kit.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="368" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="As of Friday, Jan. 27 there are estimated 1,400 Arizona women who claim to have been raped still awaiting test results police officials say could potentially lead to an arrest." />
<meta name="twitter:title" content="Rep. Syms leads charge to close gap of untested rape kits statewide" />
<meta name="twitter:site" content="@TPVIndependent" />
<meta name="twitter:image" content="https://i1.wp.com/paradisevalleyindependent.com/wp-content/uploads/2017/01/rape_kit.png?fit=600%2C368" />
<meta name="twitter:creator" content="@TPVIndependent" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Paradise Valley Independent &raquo; Feed" href="http://paradisevalleyindependent.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Paradise Valley Independent &raquo; Comments Feed" href="http://paradisevalleyindependent.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Paradise Valley Independent &raquo; Rep. Syms leads charge to close gap of untested rape kits statewide Comments Feed" href="http://paradisevalleyindependent.com/news/rep-syms-leads-charge-to-close-gap-of-untested-rape-kits-statewide/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/paradisevalleyindependent.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<meta content="/home/paradisevalleyin/public_html/wp-content/themes/newswire/style.css v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='shortcodes-css'  href='http://paradisevalleyindependent.com/wp-content/themes/newswire/functions/shortcodes/shortcodes.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cptch_stylesheet-css'  href='http://paradisevalleyindependent.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://paradisevalleyindependent.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cptch_desktop_style-css'  href='http://paradisevalleyindependent.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mappress-css'  href='http://paradisevalleyindependent.com/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.43.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='junkie-shortcodes-css'  href='http://paradisevalleyindependent.com/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='__EPYT__style-css'  href='http://paradisevalleyindependent.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//paradisevalleyindependent.com/wp-content/cache/wpfc-minified/948662e12963a3611b76b6ebbbb8ca01/1485460540index.css" media="all"/>
<style id='__EPYT__style-inline-css' type='text/css'>
.epyt-gallery-thumb {
width: 33.333%;
}
</style>
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://paradisevalleyindependent.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//paradisevalleyindependent.com/wp-content/cache/wpfc-minified/deae215e571b9c4d7926d411b42f4d04/1484707703index.css" media="all"/>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=1.10.2'></script>
<script src='//paradisevalleyindependent.com/wp-content/cache/wpfc-minified/979d6c9055a6fdbd8cc20d7b7b04449c/1472568335index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://paradisevalleyindependent.com/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/paradisevalleyindependent.com\/wp-admin\/admin-ajax.php","security":"19ac4985b9","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/paradisevalleyindependent.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script src='//paradisevalleyindependent.com/wp-content/cache/wpfc-minified/b9dc95433a97e7d46f0462466a5d8f77/1485460540index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://paradisevalleyindependent.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.2'></script> -->
<!-- <script type='text/javascript' src='http://paradisevalleyindependent.com/wp-content/themes/newswire/functions/shortcodes/shortcodes.js?ver=1.0.0'></script> -->
<!-- <script type='text/javascript' src='http://paradisevalleyindependent.com/wp-content/themes/newswire/includes/js/jquery-ui-1.8.5.custom.min.js?ver=1.8.5'></script> -->
<!-- <script type='text/javascript' src='http://paradisevalleyindependent.com/wp-content/themes/newswire/includes/js/superfish.js?ver=1.4.2'></script> -->
<!-- <script type='text/javascript' src='http://paradisevalleyindependent.com/wp-content/themes/newswire/includes/js/custom.js?ver=1.4.2'></script> -->
<!-- <script type='text/javascript' src='http://paradisevalleyindependent.com/wp-content/themes/newswire/includes/js/scrolltop.js?ver=1.0'></script> -->
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://paradisevalleyindependent.com/wp-json/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/p7Bxhb-1Kv' />
<link rel="alternate" type="application/json+oembed" href="http://paradisevalleyindependent.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fparadisevalleyindependent.com%2Fnews%2Frep-syms-leads-charge-to-close-gap-of-untested-rape-kits-statewide%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://paradisevalleyindependent.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fparadisevalleyindependent.com%2Fnews%2Frep-syms-leads-charge-to-close-gap-of-untested-rape-kits-statewide%2F&#038;format=xml" />
<meta property="fb:app_id" content="783912571715652"/><script type='text/javascript'>mapp = {data : []};</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="shortcut icon" href="http://paradisevalleyindependent.com/wp-content/uploads/2015/05/arizona-favicon.jpg" /><!-- Custom Styling -->
<style type="text/css">
/*CHANGE COLOR OF ONE CATEGORY TITLE */
#category-box2-1 .category-box-title a {background: #B90000;} 
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #44749a; }
</style>
<link rel="amphtml" href="http://paradisevalleyindependent.com/news/rep-syms-leads-charge-to-close-gap-of-untested-rape-kits-statewide/amp/" /><link rel="stylesheet" type="text/css" href="http://delawarestatenews.net/inicustom.css"/>
<script src='https://www.google.com/recaptcha/api.js'></script>
<!-- doubleclick -->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/83779297/az-leaderboard-01', [728, 90], 'div-gpt-ad-1430931892893-0').addService(googletag.pubads());
googletag.defineSlot('/83779297/az-mediumrectangle-01', [300, 250], 'div-gpt-ad-1430931892893-1').addService(googletag.pubads());
googletag.defineSlot('/83779297/az-mediumrectangle-02', [300, 250], 'div-gpt-ad-1430931892893-2').addService(googletag.pubads());
googletag.defineSlot('/83779297/az-mediumrectangle-03', [300, 250], 'div-gpt-ad-1430931892893-3').addService(googletag.pubads());
googletag.defineSlot('/83779297/az-halfpage-01', [300, 600], 'div-gpt-ad-1458759491068-0').setTargeting('page', ['insights']).addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting('community', 'east valley');
googletag.pubads().setTargeting('community', 'paradise valley');
googletag.pubads().enableSyncRendering();
googletag.enableServices();
});
</script>
<!-- google analytics paradise valley -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-62577383-1', 'auto');
ga('send', 'pageview');
</script></head>
<body class="post-template-default single single-post postid-6727 single-format-standard custom-background ie">
<div id="wrapper">
<div id="primary-nav">
<ul id="primary-navigation" class="nav"><li id="menu-item-2068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2068"><a href="#">Reader Services</a>
<ul class="sub-menu">
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://paradisevalleyindependent.az.newsmemory.com/">E-newspaper</a></li>
<li id="menu-item-2067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2067"><a href="http://www.newslibrary.com/sites/tpvi/">Online Print Archive</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="http://arizonaclassifieds.newszap.com/">This Week&#8217;s Ads</a></li>
</ul>
</li>
<li id="menu-item-2568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2568"><a href="http://www.arizonaclassifieds.newszap.com/">Classifieds</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="http://arizonaclassifieds.newszap.com/marketplace/">BizSearch</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a href="http://www.legacy.com/obituaries/newszapaz/">Obituaries</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a href="http://specialsections.newszap.com/SS/Tiles2.aspx?sortby=type&#038;type=Arizona">Special Sections</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://paradisevalleyindependent.com/enewsletter/">Enewsletter</a></li>
</ul>		<form method="get" id="searchform" action="http://paradisevalleyindependent.com">
<fieldset>
<input type="text" name="s" id="s" placeholder="Search" />
</fieldset>
</form>
</div><!-- #primary-nav -->
<div id="header">
<a href="http://paradisevalleyindependent.com"><img src="http://paradisevalleyindependent.com/wp-content/uploads/2015/02/Paradise-Valley-Independent-web-logo-final.jpg" alt="Paradise Valley Independent" id="logo"/></a>
<div class='header-ad'><!-- /83779297/az-leaderboard-01 -->
<div id='div-gpt-ad-1430931892893-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430931892893-0'); });
</script>
</div></div>		<a class="button-menu" id="toggle" href="#"></a>			
<div class="clear"></div> 
</div><!-- #header-->
<div id="secondary-nav">
<ul id="secondary-navigation" class="nav"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://paradisevalleyindependent.com/section/business/">Business</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://paradisevalleyindependent.com/section/education/">Education</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://paradisevalleyindependent.com/section/events/">Events</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://paradisevalleyindependent.com/section/independent-qa/">Independent Q&#038;A</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://paradisevalleyindependent.com/section/living-in-paradise/">Living in Paradise</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="http://paradisevalleyindependent.com/section/news/">News</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://paradisevalleyindependent.com/section/opinions/">Opinions</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://paradisevalleyindependent.com/section/photo-gallery/">Photo Gallery</a></li>
</ul>	</div><!-- #secondary-nav -->
<div id="main">
<div id="content">
<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://paradisevalleyindependent.com/" rel="v:url" property="v:title">Home</a>  <span rel="v:child" typeof="v:Breadcrumb"><a href="http://paradisevalleyindependent.com/section/news/" rel="v:url" property="v:title">News</a>  <span class="breadcrumb_last">Rep. Syms leads charge to close gap of untested rape kits statewide</span></span></span></span></p>
<div id="post-6727" class="post-6727 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-arizona-house-of-representations tag-arizona-legislature tag-featured tag-maria-syms tag-peter-wingert tag-untested-rape-kits byline-terrance-thornton">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
<h1 class="entry-title">Rep. Syms leads charge to close gap of untested rape kits statewide</h1>
<div class="entry-meta">
<span class="entry-date">Jan 27th, 2017</span> &middot; by <a href="http://paradisevalleyindependent.com/byline/terrance-thornton/" rel="tag">Terrance Thornton</a> &middot;<span class="entry-comment"> Comments: <fb:comments-count href="http://paradisevalleyindependent.com/news/rep-syms-leads-charge-to-close-gap-of-untested-rape-kits-statewide/"></fb:comments-count></span>
</div><!-- .entry-meta -->
<div class="entry-content">
<div id="attachment_6728" style="width: 610px" class="wp-caption aligncenter"><a href="https://i1.wp.com/paradisevalleyindependent.com/wp-content/uploads/2017/01/rape_kit.png"><img class="size-full wp-image-6728" src="https://i1.wp.com/paradisevalleyindependent.com/wp-content/uploads/2017/01/rape_kit.png?resize=600%2C368" alt="" srcset="https://i1.wp.com/paradisevalleyindependent.com/wp-content/uploads/2017/01/rape_kit.png?w=600 600w, https://i1.wp.com/paradisevalleyindependent.com/wp-content/uploads/2017/01/rape_kit.png?resize=300%2C184 300w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></a><p class="wp-caption-text">The process of evaluating sexual assault kits has come under scrutiny in recent years in the state of Arizona. (Photo credit: Mother Jones)</p></div>
<p>As of Friday, Jan. 27 there are estimated 1,400 Arizona women who claim to have been raped still awaiting test results police officials say could potentially lead to an arrest.</p>
<p>A statewide audit in 2016 revealed over 6,000 untested rape kits &#8212; which are biological samples taken from an alleged rape victim sent to a crime lab for testing &#8212; still awaiting DNA evaluation.</p>
<p>“All but 1,400 kits are yet to be tested. Originally back in 2016, when this came to light, more attention was brought to the amount of the untested kits that were reported as around 6,000, but it was closer to 5,000,” said Arizona Coalition to End Sexual and Domestic Violence Director of Policy Shannon Schell in a Jan. 24 phone interview.</p>
<p>A rape kit is used by a medical facility to gather information and to test a woman who claims to have been a victim of sexual assault. The results are used by law enforcement to determine the validity of that claim.</p>
<p>“I would say that we have had this concern on this topic for quite some time now. Going all the way back to 2014, we knew about the problem but it was really in the abstract here in Arizona. Other states were having this problem, but nobody had data,” said Ms. Schell.</p>
<p>The lag time in processing those kits is a concern of many, including the Arizona governor who recently mentioned it as an issue he hopes to address this year.</p>
<p>Gov. Doug Ducey in his recent State of the State Address has offered $1.2 million in funding to test the remaining untested rape kits from years earlier. That funding is dependent on the Arizona Legislature ratifying that part of the proposed budget, officials say.</p>
<div id="attachment_4561" style="width: 160px" class="wp-caption alignleft"><a href="https://i1.wp.com/paradisevalleyindependent.com/wp-content/uploads/2016/04/Maria-Syms-1.jpg"><img class="size-thumbnail wp-image-4561" src="https://i1.wp.com/paradisevalleyindependent.com/wp-content/uploads/2016/04/Maria-Syms-1.jpg?resize=150%2C150" alt="" srcset="https://i1.wp.com/paradisevalleyindependent.com/wp-content/uploads/2016/04/Maria-Syms-1.jpg?resize=150%2C150 150w, https://i1.wp.com/paradisevalleyindependent.com/wp-content/uploads/2016/04/Maria-Syms-1.jpg?resize=80%2C80 80w, https://i1.wp.com/paradisevalleyindependent.com/wp-content/uploads/2016/04/Maria-Syms-1.jpg?resize=100%2C100 100w, https://i1.wp.com/paradisevalleyindependent.com/wp-content/uploads/2016/04/Maria-Syms-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/paradisevalleyindependent.com/wp-content/uploads/2016/04/Maria-Syms-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-recalc-dims="1" /></a><p class="wp-caption-text">Maria Syms</p></div>
<p>Rep. Maria Syms, who represents District 28 and who lives in the Town of Paradise Valley, has introduced HB 2268, which if approved, would speed up the processing of rape kits.</p>
<p>“It has already received bipartisan support with many signing on to co-sponsor the bill,” Rep. Syms said in a Jan. 26 statement.</p>
<p>“I started working on this issue in 2015 when I was the Legal Policy Advisor to the Arizona Attorney General and like many, I was shocked to learn there were thousands of untested rape kits sitting on evidence shelves &#8212; some dating back years.”</p>
<p>Tenets of HB 2268 embolden in law has requirements to ensure all possible victims of sexual assault have their tests kits processed in a timely fashion, including:</p>
<ul>
<li>Health care facilities would have 24 hours to notify law enforcement when a sexual assault test kit has been collected;</li>
<li>Law enforcement agencies would have five business days to take possession of collected evidence and 15 business days to submit evidence to a crime laboratory;</li>
<li>Crime laboratories must process evidence as soon as is practicable and run gathered evidence through DNA databases at the municipal, state, and federal levels;</li>
<li>Law enforcement agencies and crime laboratories would be required to file annual reports to the Arizona Criminal Justice Commission detailing the number of kits processed and reasons some kits may not have been processed.</li>
</ul>
<p>Ms. Schell contends the issue of sexual assault &#8212; one that is rampant in American society, data shows &#8212; needs more attention brought to it.</p>
<p>“Sexual assault is one of the most under reported crimes. What can we do as a state to better send the message that it is safe to come forward and that this state is going to take seriously? We just don’t have a lot of services for sexual violation in the state of Arizona.</p>
<p>“How can we do a better job of helping these victims?” she asked.</p>
<h2><strong>A call for leadership</strong></h2>
<p>Law enforcement officials statewide were calling for both funding and leadership on the issue of untested rape kits that will likely lead to arrest and closure for victims, Rep. Syms contends.</p>
<p>“I presented a proposal for a statewide task force of stakeholders to work together for a unified solution,” she said of answering that call for change.</p>
<p>“Recognizing the need to give dignity to women and keep criminals off the streets, Gov. Ducey issued an Executive Order creating the Arizona Sexual Assault Evidence Collection Kit Task Force. I served on the task force as Attorney General Brnovich’s representative along with Maricopa County Attorney Bill Montgomery,</p>
<p>Paradise Valley Police Chief Wingert, victim advocates, several members of the House and Senate, and other law enforcement representatives.”</p>
<div id="attachment_3581" style="width: 160px" class="wp-caption alignleft"><a href="https://i0.wp.com/paradisevalleyindependent.com/wp-content/uploads/2016/01/Wingert-photo.jpg"><img class="size-thumbnail wp-image-3581" src="https://i0.wp.com/paradisevalleyindependent.com/wp-content/uploads/2016/01/Wingert-photo.jpg?resize=150%2C150" alt="" srcset="https://i0.wp.com/paradisevalleyindependent.com/wp-content/uploads/2016/01/Wingert-photo.jpg?resize=150%2C150 150w, https://i0.wp.com/paradisevalleyindependent.com/wp-content/uploads/2016/01/Wingert-photo.jpg?resize=80%2C80 80w, https://i0.wp.com/paradisevalleyindependent.com/wp-content/uploads/2016/01/Wingert-photo.jpg?resize=100%2C100 100w, https://i0.wp.com/paradisevalleyindependent.com/wp-content/uploads/2016/01/Wingert-photo.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/paradisevalleyindependent.com/wp-content/uploads/2016/01/Wingert-photo.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-recalc-dims="1" /></a><p class="wp-caption-text">Peter Wingert</p></div>
<p>Paradise Valley Police Chief Peter Wingert says the extensive list of participants in the task force carried the weight of getting a firm understanding of how many untested kits were out there and how to develop a system to get them all analyzed.</p>
<p>“This task force was charged with multiple responsibilities, including: documenting the location of all untested sexual assault kits in Arizona; providing legislative recommendations to ensure every kit is tested in a timely manner; developing statewide protocols; and recommending a statewide tracking system for sexual assault kits,” he pointed out in a Jan. 25 statement.</p>
<p>Chief Wingert points out Department of Public Safety Director Frank Milstead and Maricopa County Attorney Bill Montgomery co-chaired the task force that ultimately created new law outlined in HB 2268.</p>
<p>“This law will be a victory for victims and will serve the state at large by keeping more criminals off the streets,” he said.</p>
<blockquote><p>“First, it gives victims the dignity and justice of knowing that they will receive a full investigation of the crime and increases the chance of the perpetrator going to jail. Second, it furthers the state’s overall public safety interest by increasing opportunities to catch criminals and find serial rapists through DNA matches.”</p></blockquote>
<p>According to Chief Wingert, arrests have already been made due to the work of the task force.</p>
<p>“It is significant that since the task force concluded its work in October, the rape kit testing has led to two indictments,” he noted.</p>
<p>“Other states that have implemented similar legislation have had great success.  In Michigan, for example, a backlog of 10,000 kits was found in 2009 and testing resulted in the identification of more than 2,400 suspects, including 456 serial rapists and 20 new convictions.”</p>
<h2><strong>Providing accountability</strong></h2>
<p>Rep. Syms says local law enforcement agencies will be held accountable for carrying out the marching orders of HB 2268 &#8212; something she contends is paramount to the prospective law having its intended effect.</p>
<p>“There is accountability built into the legislation with yearly reporting requirements by law enforcement to the governor, president of the Senate and speaker of the house,” she explained.</p>
<p>“The Department of Public Safety will file an annual public report detailing the status of rape kits and providing recommendations for increased compliance if needed.”</p>
<p>“I am committed to helping our state’s most vulnerable and that includes victims of violent crimes,” she said.</p>
<blockquote><p>“According to some statistics, a person is sexually assaulted every two minutes in the United States and 97 percent of rapists will never spend a day behind bars. As a former assistant United States attorney and assistant attorney general, I have seen firsthand the pain and suffering victims endure and untested rape kits only further demoralize women who have a right to a full investigation of the crime. This is a problem that we have the capability to solve and it is time to take action.”</p></blockquote>
<p>Chief Wingert echoes that same sentiment.</p>
<p>“Transparency in government benefits the public,” he said.</p>
<p>“When the public understands the reasons, the citizens can make better, more informed decisions. This issue involves funding limitations at local, county and state agencies in Arizona.  The best practices that the task force recommends are based on national best practices compiled in other jurisdictions that overcame similar or higher levels of untested kits.”</p>
<ul><p><em>North Valley News Editor Terrance Thornton can be contacted at 623-445-2774 or at <a href="mailto:tthornton@newszap.com">tthornton@newszap.com</a></em></p></ul>
<div class="entry-tags"><span>Tags</span><a href="http://paradisevalleyindependent.com/tag/arizona-house-of-representations/" rel="tag">Arizona House of Representations</a> &middot; <a href="http://paradisevalleyindependent.com/tag/arizona-legislature/" rel="tag">Arizona Legislature</a> &middot; <a href="http://paradisevalleyindependent.com/tag/featured/" rel="tag">Featured</a> &middot; <a href="http://paradisevalleyindependent.com/tag/maria-syms/" rel="tag">Maria Syms</a> &middot; <a href="http://paradisevalleyindependent.com/tag/peter-wingert/" rel="tag">Peter Wingert</a> &middot; <a href="http://paradisevalleyindependent.com/tag/untested-rape-kits/" rel="tag">Untested Rape Kits</a></div>		  		<div class="clear"></div>
</div><!--end .entry-->
<div class="entry-related">
<h3 class="section-title">Related Posts</h3>
<ul class="related-loop">		
<li >
<a href="http://paradisevalleyindependent.com/news/calling-one-new-council-member-town-seeks-new-appointment/" rel="bookmark"><img width="120" height="80" src="https://i0.wp.com/paradisevalleyindependent.com/wp-content/uploads/2017/01/0201TPV-News-TPV-Vacancy.jpg?resize=120%2C80" class="entry-thumb wp-post-image" alt="" srcset="https://i0.wp.com/paradisevalleyindependent.com/wp-content/uploads/2017/01/0201TPV-News-TPV-Vacancy.jpg?resize=120%2C80 120w, https://i0.wp.com/paradisevalleyindependent.com/wp-content/uploads/2017/01/0201TPV-News-TPV-Vacancy.jpg?zoom=2&amp;resize=120%2C80 240w, https://i0.wp.com/paradisevalleyindependent.com/wp-content/uploads/2017/01/0201TPV-News-TPV-Vacancy.jpg?zoom=3&amp;resize=120%2C80 360w" sizes="(max-width: 120px) 100vw, 120px" /></a>
<h2 class="entry-title"><a title="Calling one new council member: Town seeks new appointment" href="http://paradisevalleyindependent.com/news/calling-one-new-council-member-town-seeks-new-appointment/">Calling one new council member: Town seeks new appointment</a></h2>
<div class="entry-meta">
01/27/2017 &middot; <a href="http://paradisevalleyindependent.com/news/calling-one-new-council-member-town-seeks-new-appointment/#respond">0 Comment</a>	</div><!--end .entry-meta-->
</li>			
<li >
<a href="http://paradisevalleyindependent.com/news/volunteer-paradise-valley-judge-strives-for-fairness-quality-in-local-legal-system/" rel="bookmark"><img width="120" height="80" src="https://i1.wp.com/paradisevalleyindependent.com/wp-content/uploads/2017/01/0201TPV-Neighbors-Cunningham.jpg?resize=120%2C80" class="entry-thumb wp-post-image" alt="" srcset="https://i1.wp.com/paradisevalleyindependent.com/wp-content/uploads/2017/01/0201TPV-Neighbors-Cunningham.jpg?resize=120%2C80 120w, https://i1.wp.com/paradisevalleyindependent.com/wp-content/uploads/2017/01/0201TPV-Neighbors-Cunningham.jpg?zoom=2&amp;resize=120%2C80 240w, https://i1.wp.com/paradisevalleyindependent.com/wp-content/uploads/2017/01/0201TPV-Neighbors-Cunningham.jpg?zoom=3&amp;resize=120%2C80 360w" sizes="(max-width: 120px) 100vw, 120px" /></a>
<h2 class="entry-title"><a title="Volunteer Paradise Valley judge strives for fairness, quality in local legal system" href="http://paradisevalleyindependent.com/news/volunteer-paradise-valley-judge-strives-for-fairness-quality-in-local-legal-system/">Volunteer Paradise Valley judge strives for fairness, quality in local legal system</a></h2>
<div class="entry-meta">
01/24/2017 &middot; <a href="http://paradisevalleyindependent.com/news/volunteer-paradise-valley-judge-strives-for-fairness-quality-in-local-legal-system/#respond">0 Comment</a>	</div><!--end .entry-meta-->
</li>			
<li class="last-entry">
<a href="http://paradisevalleyindependent.com/events/musical-biography-of-the-beatles-comes-to-phoenix-stage/" rel="bookmark"><img width="120" height="80" src="https://i2.wp.com/paradisevalleyindependent.com/wp-content/uploads/2017/01/0201TPV-Entertainment-Beatles-Chase.jpg?resize=120%2C80" class="entry-thumb wp-post-image" alt="" srcset="https://i2.wp.com/paradisevalleyindependent.com/wp-content/uploads/2017/01/0201TPV-Entertainment-Beatles-Chase.jpg?resize=120%2C80 120w, https://i2.wp.com/paradisevalleyindependent.com/wp-content/uploads/2017/01/0201TPV-Entertainment-Beatles-Chase.jpg?zoom=2&amp;resize=120%2C80 240w, https://i2.wp.com/paradisevalleyindependent.com/wp-content/uploads/2017/01/0201TPV-Entertainment-Beatles-Chase.jpg?zoom=3&amp;resize=120%2C80 360w" sizes="(max-width: 120px) 100vw, 120px" /></a>
<h2 class="entry-title"><a title="Musical biography of The Beatles comes to Phoenix stage" href="http://paradisevalleyindependent.com/events/musical-biography-of-the-beatles-comes-to-phoenix-stage/">Musical biography of The Beatles comes to Phoenix stage</a></h2>
<div class="entry-meta">
01/23/2017 &middot; <a href="http://paradisevalleyindependent.com/events/musical-biography-of-the-beatles-comes-to-phoenix-stage/#respond">0 Comment</a>	</div><!--end .entry-meta-->
</li>			
</ul>		
<div class="single-ad">
<!-- /83779297/az-mediumrectangle-01 -->
<div id='div-gpt-ad-1430931892893-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430931892893-1'); });
</script>
</div>				</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div><!-- #post-6727 -->
<div>
You are encouraged to leave relevant comments but engaging in personal attacks, threats, online bullying or commercial spam will not be allowed. All comments should remain within the bounds of fair play and civility. (You can disagree with others courteously, without being disagreeable.) Feel free to express yourself but keep an open mind toward finding value in what others say. To report abuse or spam, click the X in the upper right corner of the comment box.</div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><div class="fb-comments" data-href="" data-numposts="3" data-width="375" data-colorscheme="light"></div>		
</div><!--end #content-->
<div id="sidebar">
<div class="widget-ads widget"><h3 class="ad-title">advertisement</h3>		
<!-- ROS top rectangle -->
<!-- /83779297/az-mediumrectangle-02 -->
<div id='div-gpt-ad-1430931892893-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430931892893-2'); });
</script>
</div>		
</div>		
<div class="tj_widget_social">
<div class="social-icons">
<ul>
<li class="icon-rss"><a href="http://feeds.feedblitz.com/paradisevalleyindependent">Subscribe to<br />RSS</a></li>
<li class="icon-twitter"><a href="http://twitter.com/TPVIndependent">Follow on<br />Twitter</a></li>
<li class="icon-facebook"><a href="http://www.facebook.com/TownOfParadiseValleyIndependent">Join us on<br />Facebook</a></li>				
<li class="icon-enews"><a href="http://paradisevalleyindependent.com/enewsletter/">Sign-up for<br />Newsletter</a></li>
</ul>
<div class="clear"></div>
</div>
</div><!-- .tj_widget_social -->
<div id="text-2" class="widget widget_text"><h3 class="widget-title">This Week’s Newspaper</h3>			<div class="textwidget"><a href="http://paradisevalleyindependent.az.newsmemory.com/"><img src="http://paradisevalleyindependent.az.newsmemory.com/newsmemvol2/arizona/paradisevalleyindependent//prima/prima.jpg" alt=""></a></div>
</div><div class="widget-ads widget"><h3 class="ad-title">advertisement</h3>		
<!-- ROS bottom rectangle -->
<!-- /83779297/az-mediumrectangle-03 -->
<div id='div-gpt-ad-1430931892893-3' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430931892893-3'); });
</script>
</div>		
</div></div><!-- #sidebar -->
	</div><!-- #main -->
<div class="clear"></div>
<div class="footer-categories">
<ul>
<li><div class="menu-footer-container"><ul id="menu-footer" class="sf-menu"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://www.newszap.com/ini/">About Independent Newsmedia</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398"><a href="http://paradisevalleyindependent.com/about/">About the Independent</a></li>
<li id="menu-item-4485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4485"><a href="http://newszap.com/pyn/az/">Publish Your News</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://paradisevalleyindependent.com/contact/">Contact Us</a></li>
<li id="menu-item-399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399"><a href="http://arizona.newszap.com/valleynewspapers/">Commercial Printing</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="http://newszap.com/">Newszap.com</a></li>
</ul></div></a></li>
</ul>
<div class="clear"></div>
</div><!-- .footer-categories -->
<div class="copyright">
<p>&copy; 2017 <a href="<a href="http://www.newszap.com/ini/">Independent Newsmedia Inc. USA</a>. All rights reserved.</p>
<p><a href="http://www.theme-junkie.com">WordPress Theme</a> designed by <a href="http://www.theme-junkie.com">Theme Junkie</a></p>
</div><!-- .copyright -->
<div class="clear"></div>
</div><!-- #wrapper -->
<a id="back-to-top" href="#"></a>
<div style="display:none">
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50786cb629e532c2" async="async"></script>
<script type='text/javascript' src='http://paradisevalleyindependent.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://paradisevalleyindependent.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://paradisevalleyindependent.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://paradisevalleyindependent.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://paradisevalleyindependent.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://paradisevalleyindependent.com/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://paradisevalleyindependent.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://paradisevalleyindependent.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://paradisevalleyindependent.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://paradisevalleyindependent.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=783912571715652&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.69861888885 seconds, on 27-01-17 11:35:53 -->